Buscador Felox

Búsqueda personalizada

23 nov. 2009

Symantec confirma un fallo en Internet Explorer

La empresa de seguridad Symantec advierte de que el fallo se aprovecha de una vulnerabilidad relacionada con las hojas de estilo en cascada.

En un blog oficial Symantec ha confirmado que la brecha afecta a las versiones 6 y 7 de Internet Explorer y que, aunque actualmente el 'exploit' no es muy fiable, “esperamos que en el futuro exista uno muy funcional”.

Cuando esto ocurra los atacantes podrán insertar ese 'exploit' en páginas web, infectando a los visitantes. Desde la compañía advierten también que el ataque requiere JavaScript, por lo que los usuarios de Internet Explorer 6 y 7 deberían deshabilitarlo y visitar únicamente sites en los que confíen.

El último ataque Zero Day para Internet Explorer fue confirmado por Vupen Security, que ofreció información detalladas de la vulnerabilidad.

Fuente

No hay comentarios:

Publicar un comentario